    


    


<!DOCTYPE html>
<html  lang="ru-ru">
<head>
<base href="https://ru1.su/11790-thompson-neal.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="ufc вегас 17, ufc vegas 17, ufc ufc vegas 17 онлайн, ufc ufc vegas 17 кард, ufc fight night 183, thompson vs neal, томпсон нил, юфс вегас 17, ufc tv, ufc трансляция, ufc дата" />
<meta name="og:type" content="article" />
<meta name="og:title" content="UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция" />
<meta name="og:description" content="  В ночь с 19 на 20 декабря 2020 года, в Лас-Вегасе (США) пройдет турнир UFC on ESPN+ 41: Thompson vs. Neal, еще известный как UFC Vegas 17. Начало турнира 20.12.20 в 03:00 msk, ссылки на трансляцию" />
<meta name="og:url" content="http://ru1.su/11790-thompson-neal.html" />
<meta name="author" content="sport2020" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="description" content="В ночь с 19 на 20 декабря 2020 года, в Лас-Вегасе (США) пройдет турнир UFC on ESPN+ 41: Thompson vs. Neal, еще известный как UFC Vegas 17. Начало прямого эфира 20.12.20 в 03:00 msk" />
<title>UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jspeed/cache/css/705beb3df2db881c9919d6aec7ca9660_0.css" />
<link href="http://feeds.feedburner.com/wsenet/qYsY" rel="alternate" type="application/rss+xml" title="Прямые онлайн трансляции: Бокс, Бои без правил. Чемпионские и титульные бои по боксу и смешанным единоборствам. Футбольные трансляции; Хоккей и другие виды спорта" />
<link rel="canonical" href="https://ru1.su/11790-thompson-neal.html" />
<!-- Start: Структурные данные гугла -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"http://ru1.su/","name":"Ru1.su","alternateName":"Прямые онлайн трансляции: Бокс, UFC/MMA, смешанные единоборства: M-1 Challenge, ACA, Fight Nights Global, PFL, Bellator. Футбольные трансляции; Хоккей.","potentialAction":{"@type":"SearchAction","target":"https://ru1.su/index.php?option=com_finder&q={search_term}","query-input":"required name=search_term"}}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"http://ru1.su/","logo":"https://ru1.su/images/LogoM/ru1su.jpg"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Ru1.su","url":"http://ru1.su/","sameAs":["https://www.facebook.com/sergey.sergeev.982/","https://twitter.com/Victor003l","https://www.youtube.com/channel/UCqrZ46LDUpY8Bgp7cDhBT3Q/","https://www.tumblr.com/dashboard/blog/wsenet","https://vk.com/club89266943\r","https://www.liveinternet.ru/users/llvictor/"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Смотреть Спортивные каналы в Прямом эфире: Сила ТВ, Матч ТВ, Телеспорт. Прямые онлайн трансляции: UFC / MMA, Бокс, Футбол, Хоккей и другие виды спорта","item":"https://ru1.su/"},{"@type":"ListItem","position":2,"name":"UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция","item":"https://ru1.su/11790-thompson-neal.html"}]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция","description":"В ночь с 19 на 20 декабря 2020 года, в Лас-Вегасе (США) пройдет турнир UFC on ESPN+ 41: Thompson vs. Neal, еще известный как UFC Vegas 17. Начало турнира 20.12.20 в 03:00 msk, ссылки на трансляцию см","thumbnailUrl":"https://ru1.su/","uploadDate":"2020-12-16T11:10:18+03:00","contentUrl":"https://ru1.su/11790-thompson-neal.html","transcript":"ufc вегас 17, ufc vegas 17, ufc ufc vegas 17 онлайн, ufc ufc vegas 17 кард, ufc fight night 183, thompson vs neal, томпсон нил, юфс вегас 17, ufc tv, ufc трансляция, ufc дата"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://ru1.su/11790-thompson-neal.html"},"headline":"UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция","description":"В ночь с 19 на 20 декабря 2020 года, в Лас-Вегасе (США) пройдет турнир UFC on ESPN+ 41: Thompson vs. Neal, еще известный как UFC Vegas 17. Начало прямого эфира 20.12.20 в 03:00 msk","image":{"@type":"ImageObject","url":"https://ru1.su/"},"author":{"@type":"Person","name":"Sport2020"},"publisher":{"@type":"Organization","name":"Ru1.su","logo":{"@type":"ImageObject","url":"https://ru1.su/images/LogoM/ru1su.jpg"}},"datePublished":"2020-12-16T11:10:18+03:00","dateCreated":"2020-12-16T10:55:41+03:00","dateModified":"2020-12-16T11:10:18+03:00"}</script>
<!-- End: Структурные данные гугла -->
<meta name="HandheldFriendly" content="true"/>
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-capable" content="YES" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<!-- LINK FOR FAVICON -->
<link rel="icon" type="image/x-icon" href="/images/LogoM/favicon.ico" />
<script src="/media/plg_jspeed/cache/js/b0425d92a41ce85efea975369dd0a184_0.js"></script>
<noscript>
<style type="text/css">.jspeed-img-lazyload{display:none}</style>
</noscript>
</head>
<body id="bd" class="homepage home-layout2 res" >
<div id="yt_wrapper" class="layout-wide">
<section id="yt_top" class="block">	<div class="container">
<div class="row">
<div id="yt_datesite" class="col-sm-12"  >
</div>
</div>
</div>
</section>	<header id="yt_header" class="block">	<div class="container">
<div class="row">
<div id="yt_logo" class="col-sm-12"  >
<div class="logo-text" style="width:272px;height:30px;">
<a class="site-text" href="/index.php" title="Ru1">Ru1.su</a>
<p class="site-slogan">Sport video, прямые трансляции</p>
</div>
</div>
</div>
</div>
</header>	<nav id="yt_menuwrap" class="block">	<div class="container">
<div class="row">
<div id="yt_mainmenu" class="col-sm-12"  >
<ul id="meganavigator" class="clearfix navi "><li class="active level1 first ">
<a title="UFC MMA / Бокс" class="active level1 first  item-link" href="https://ru1.su/"><span class="menu-title">UFC MMA / Бокс</span></a>
</li>
<li class="level1 ">
<a title="Сила ТВ" class="level1  item-link" href="/sila.html"><span class="menu-title">Сила ТВ</span></a>
</li>
<li class="level1 ">
<a title="Матч ТВ" class="level1  item-link" href="/match-tv.html"><span class="menu-title">Матч ТВ</span></a>
</li>
<li class="level1 ">
<a title="Спорт Видео" class="level1  item-link" href="/sport.html"><span class="menu-title">Спорт Видео</span></a>
</li>
<li class="level1 ">
<a title="Футбол" class="level1  item-link" href="/football2.html"><span class="menu-title">Футбол</span></a>
</li>
<li class="level1 ">
<a title="ACA MMA" class="level1  item-link" href="/aca.html"><span class="menu-title">ACA MMA</span></a>
</li>
<li class="level1 ">
<a title="Fight Nights" class="level1  item-link" href="/fight-nights.html"><span class="menu-title">Fight Nights</span></a>
</li>
<li class="level1 ">
<a title="Bellator MMA" class="level1  item-link" href="/bellatormma.html"><span class="menu-title">Bellator MMA</span></a>
</li>
<li class="level1 ">
<a title="М-1 Global" class="level1  item-link" href="/m1-challenge.html"><span class="menu-title">М-1 Global</span></a>
</li>
<li class="level1 ">
<a title="1 Канал" class="level1  item-link" href="/converter.html"><span class="menu-title">1 Канал</span></a>
</li>
<li class="level1 last ">
<a title="ТНТ Онлайн" class="level1 last  item-link" href="/tnt-live.html"><span class="menu-title">ТНТ Онлайн</span></a>
</li>
</ul><button class='btn-hamburger js-slideout-toggle hidden-md hidden-lg' type='button'>
<i class='fa fa-bars'></i> Menu
		</button>	<script type="text/javascript">gooeymenu.setup({id:'meganavigator',fx:'swing'})
jQuery(function($){$('#meganavigator').megamenu({'wrap':'#yt_menuwrap .container','easing':'fade','mm_timeout':'250','justify':'left'});});</script>
</div>
</div>
</div>
</nav>	<section id="yt_spotlight2" class="block">	<div class="container">
<div class="row">
<div id="banner-top"  class="col-sm-12" >
<div class="module  " >
<div class="modcontent clearfix">
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верх / Top 1005 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2184505876145313"
     data-ad-slot="6704348615"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2184505876145313",enable_page_level_ads:true});</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>	<section id="content" class="  no-left  block com_content">
<div  class="container">
<div  class="row">
<aside id="content_left" class="col-md-4 col-sm-4 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"> <div id="system-message-container">
</div>
<div id="yt_component">
<article class="item-page">
<header class="article-header">
<h2>
<a href="/11790-thompson-neal.html"> UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция</a>
</h2>
</header>
<div class="vote-info">
<div class="size-3 extravote">
<span class="extravote-stars">
<span id="rating_11790_0" class="current-rating" style="width:94%;"></span>
<span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(11790,1,160,34,'0',1,1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
<span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(11790,2,160,34,'0',1,1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
<span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(11790,3,160,34,'0',1,1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
<span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(11790,4,160,34,'0',1,1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
<span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(11790,5,160,34,'0',1,1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
</span>
<div itemscope="">
<span class="extravote-info" id="extravote_11790_0"  itemscope="">Rating <span >4.71</span> (<span itemprop="ratingCount">34</span> Votes)</span></div>
</div>	</div>
<div class="image-block">
<div class="tags">
<span class="tag-40 tag-list0">
<a href="/component/tags/tag/ufc.html" class="label label-info">
						ufc онлайн					</a>
</span>&nbsp;
																				<span class="tag-290 tag-list1">
<a href="/component/tags/tag/ufc-video.html" class="label label-info">
						ufc video					</a>
</span>&nbsp;
						</div>
<p><img style="float: left; border: 0px none; margin-right: 10px; border-width: 0px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="/images/sport11/UFC_Fight_Night_Thompson_vs_Neal.png" class="jspeed-img-lazyload" width="301" /><noscript><img style="float: left; border: 0px none; margin-right: 10px; border-width: 0px;" src="/images/sport11/UFC_Fight_Night_Thompson_vs_Neal.png" width="301" /></noscript> <strong>В ночь с 19 на 20 декабря 2020 года, в Лас-Вегасе (США) пройдет турнир UFC on ESPN+ 41: Thompson vs. Neal</strong>, еще известный как UFC Vegas 17. Начало турнира 20.12.20 в 03:00 msk, ссылки на трансляцию смотрите незадолго до начала турнира.</p>
<p>В главном поединке события, пройдет бой в полусреднем весе: Стивен <em>Томпсон</em> (15-4-1) сразится с Джеффом <em>Нилом</em> (13–2).</p>
<p>Отметим, ранее запланированный главный поединок UFC Вегас 17 -  Хамзата Чимаева с Леоном Эдвардсом перенесен из-за болезни британца коронавирусом.</p>
<p><strong><span style="text-decoration: underline;">Кард / бои UFC Vegas 17: Thompson vs. Neal</span></strong></p>
<p><em>Основной кард</em><br />Полусредний вес: <a href="/categories/22-mma/1038-tm.html" target="_blank" rel="noopener noreferrer">Стивен Томпсон</a> – Джефф Нил<br />Легчайший вес: Жозе Алдо – Марлон Вера<br />Полусредний вес: Мишель Перейра – Калинн Уильямс<br />Легчайший вес: Марлон Мораес – Роб Фонт<br />Тяжелый вес: Грег Харди – Марчин Тыбура<br />Полутяжелый вес:  Энтони Петтис – Алекс Мороно</p>
<p><em>Предварительный кард</em><br />Полусредний вес: Белал Мухаммад – Диего Лима<br />Женщины, легчайший вес: Сияра Юбэнкс – Пенни Кианзад<br /> Средний вес: Дерон Винн –  Антонио Арройо<br />Легчайший вес: Драко Родригес – Айеманн Захаби<br />Средний вес: Тафон Нчукви – Джейми Пикетт<br />Легкий вес: Рик Гленн – Карлтон Майнус</p>
<p> </p>
<p><em>предлагаем вашему вниманию:</em></p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong>Stephen Thompson vs Vicente Luque</strong></span></p>
<div class="video-wrapper2">
<div class="video-container2"><iframe src="about:blank" data-jspeed-lazyload="1" data-src="//www.youtube.com/embed/tmIAnoEy1HM?rel=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" class="jspeed-img-lazyload" width="560" height="315" scrolling="no" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="//www.youtube.com/embed/tmIAnoEy1HM?rel=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" width="560" height="315" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></div>
</div>
<p style="text-align: center;"><br /> <span style="text-decoration: underline;"><strong>Geoff Neal vs Mike Perry</strong></span></p>
<div class="video-wrapper2">
<div class="video-container2"><iframe src="about:blank" data-jspeed-lazyload="1" data-src="//www.youtube.com/embed/EnCHGsJ66rs?rel=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" class="jspeed-img-lazyload" width="560" height="315" scrolling="no" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="//www.youtube.com/embed/EnCHGsJ66rs?rel=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" width="560" height="315" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></div>
</div>
<p> </p>	<div class="jllikeproSharesContayner jllikepro_11790">
<input type="hidden" class="link-to-share" id="link-to-share-11790" value="http://ru1.su/11790-thompson-neal.html"/>
<input type="hidden" class="share-title" id="share-title-11790" value="UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция"/>
<input type="hidden" class="share-image" id="share-image-11790" value=""/>
<input type="hidden" class="share-desc" id="share-desc-11790" value="  В ночь с 19 на 20 декабря 2020 года, в Лас-Вегасе (США) пройдет турнир UFC on ESPN+ 41: Thompson vs. Neal, еще известный как UFC Vegas 17. Начало турнира 20.12.20 в 03:00 msk, ссылки на трансляцию"/>
<input type="hidden" class="share-id" value="11790"/><div class="button_text likes-block_left">Поделиться ↷</div>
<div class="event-container" >
<div class="likes-block_left">	<a title="FaceBook" class="like l-fb" id="l-fb-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="Twitter" class="like l-tw" id="l-tw-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="Вконтакте" class="like l-vk" id="l-vk-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="Pinterest" class="like l-pinteres" id="l-pinteres-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="Одноклассники" class="like l-ok" id="l-ok-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="LiveJournal" class="like l-lj" id="l-lj-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="Blogger" class="like l-bl" id="l-bl-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="Мой мир" class="like l-ml" id="l-ml-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	<a title="WhatsApp" class="like l-wa" id="l-wa-11790">
<i class="l-ico"></i>
<span class="l-count"></span>
</a>	</div>
</div>
</div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="UFC 256: Figueiredo vs Moreno – Онлайн Video" aria-label="Следующий материал: UFC 256: Figueiredo vs Moreno – Онлайн Video" href="/11786-ufc-256.html" rel="next">
<span aria-hidden="true">Вперед</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
</div>
</div> <aside id="content_right" class="col-md-4 col-sm-4">	<div id="right"   class="col-sm-12" >
<div class="module  " >
<h3 class="modtitle"><span class="modtitle-inner">Последние события<span class="subtitle"></span>
</span></h3>
<div class="modcontent clearfix">
<ul class="latestnews mod-list">
<li >
<a href="/11790-thompson-neal.html" >
<span >
				UFC Fight Night 183: Thompson vs. Neal – Прямая трансляция			</span>
</a>
</li>
<li >
<a href="/11786-ufc-256.html" >
<span >
				UFC 256: Figueiredo vs Moreno – Онлайн Video			</span>
</a>
</li>
<li >
<a href="/xau-usd.html" >
<span >
				XAU/USD | Золото Доллар| Курс сегодня – Онлайн график			</span>
</a>
</li>
<li >
<a href="/11788-aca-114.html" >
<span >
				ACA 114: Даниель Омельянчук vs Тони Джонсон – Online Video			</span>
</a>
</li>
<li >
<a href="/11784-hermansson-vettori.html" >
<span >
				UFC Fight Night: Hermansson vs. Vettori – Онлайн видео			</span>
</a>
</li>
<li >
<a href="/11783-blaydes-lewis.html" >
<span >
				UFC on ESPN 18: БЛЕЙДС vs ЛЬЮИС – Online Video			</span>
</a>
</li>
</ul>
</div>
</div>
<div class="module  " >
<div class="modcontent clearfix">
<script>(function(){var cx='partner-pub-2184505876145313:1aiu1hyzm7s';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
<script>(function(){var cx='partner-pub-2184505876145313:1aiu1hyzm7s';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchresults-only></gcse:searchresults-only>
</div>
</div>
<div class="module  " >
<div class="modcontent clearfix">
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 best -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2184505876145313"
     data-ad-slot="6551002347"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
</div>
</div>
</aside> </div >
</div >
</section>	<section id="yt_spotlight5" class="block">	<div class="container">
<div class="row">
<div id="bottom2"  class="col-sm-12" >
<div class="module  " >
<h3 class="modtitle"><span class="modtitle-inner">Последние видео:<span class="subtitle"></span>
</span></h3>
<div class="modcontent clearfix">
<div class="hwd-container">
<div class="media-details-view">
<!-- Row -->
<div class="row-fluid">
<!-- Cell -->
<div class="span2 fivecolumns">
<!-- Thumbnail Image -->
<div class="media-item" title="ACA 115: Магомед Исмаилов vs Иван Штырков – Video">
<div class="media-aspect169"></div>
<!-- Media Type -->
<div class="media-item-format-1-0">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="/media/com_hwdmediashare/assets/images/icons/24/image.png" class="jspeed-img-lazyload" alt="Тип медиа объекта" /><noscript><img src="/media/com_hwdmediashare/assets/images/icons/24/image.png" alt="Тип медиа объекта" /></noscript>
</div>
<a href="/categories/22-mma/2068-aca-115.html"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="https://i.ytimg.com/vi/8THfQ47ovgU/hqdefault.jpg" border="0" alt="ACA 115: Магомед Исмаилов vs Иван Штырков – Video" class="media-thumb jspeed-img-lazyload" /><noscript><img src="https://i.ytimg.com/vi/8THfQ47ovgU/hqdefault.jpg" border="0" alt="ACA 115: Магомед Исмаилов vs Иван Штырков – Video" class="media-thumb" /></noscript>
</a> </div>
<!-- Title -->
<h4 class="contentheading hasTooltip" title="ACA 115: Магомед Исмаилов vs Иван Штырков – Video">
<a href="/categories/22-mma/2068-aca-115.html">          ACA 115: Магомед Исмаилов vs Иван Штырков – Video 
        </a> </h4>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Item Meta -->
<dl class="media-info">
<dt class="media-info-term">Подробности </dt>
<div class="clearfix"></div>
<dd class="media-info-description">Бой 2020 года и главные событие турнира ACA 115, который проходил в Москве (Россия) 13 декабря 2020 года. В октагоне, в...</dd>
<div class="clearfix"></div>
</dl>
</div>
<!-- Cell -->
<div class="span2 fivecolumns">
<!-- Thumbnail Image -->
<div class="media-item" title="Матвей Коробов – Рональд Эллис / Ronald Ellis vs Matvey Korobov">
<div class="media-aspect169"></div>
<!-- Media Type -->
<div class="media-item-format-1-0">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="/media/com_hwdmediashare/assets/images/icons/24/image.png" class="jspeed-img-lazyload" alt="Тип медиа объекта" /><noscript><img src="/media/com_hwdmediashare/assets/images/icons/24/image.png" alt="Тип медиа объекта" /></noscript>
</div>
<a href="/categories/8-boxing/2066-korobov-ellis.html"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="https://i.mycdn.me/videoPreview?id=964116679336&type=32&idx=3&tkn=lpW0pYi3IqHIb51a9OZsypMgNfU&fn=external_7" border="0" alt="Матвей Коробов – Рональд Эллис / Ronald Ellis vs Matvey Korobov" class="media-thumb jspeed-img-lazyload" /><noscript><img src="https://i.mycdn.me/videoPreview?id=964116679336&type=32&idx=3&tkn=lpW0pYi3IqHIb51a9OZsypMgNfU&fn=external_7" border="0" alt="Матвей Коробов – Рональд Эллис / Ronald Ellis vs Matvey Korobov" class="media-thumb" /></noscript>
</a> </div>
<!-- Title -->
<h4 class="contentheading hasTooltip" title="Матвей Коробов – Рональд Эллис / Ronald Ellis vs Matvey Korobov">
<a href="/categories/8-boxing/2066-korobov-ellis.html">          Матвей Коробов – Рональд Эллис / Ronald Ellis vs Matvey Korobov 
        </a> </h4>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Item Meta -->
<dl class="media-info">
<dt class="media-info-term">Подробности </dt>
<div class="clearfix"></div>
<dd class="media-info-description">Экс-претендент на звание чемпиона мира, - россиянин Матвей Коробов (28-3-1, 14 КО) встретился в ринге с американцем Рона...</dd>
<div class="clearfix"></div>
</dl>
</div>
<!-- Cell -->
<div class="span2 fivecolumns">
<!-- Thumbnail Image -->
<div class="media-item" title="Лоуренс Околи – Никодем Ежевски / Lawrence Okolie vs. Nikodem Jezewski">
<div class="media-aspect169"></div>
<!-- Media Type -->
<div class="media-item-format-1-0">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="/media/com_hwdmediashare/assets/images/icons/24/image.png" class="jspeed-img-lazyload" alt="Тип медиа объекта" /><noscript><img src="/media/com_hwdmediashare/assets/images/icons/24/image.png" alt="Тип медиа объекта" /></noscript>
</div>
<a href="/categories/8-boxing/2067-okolie-jezewski.html"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="https://i.ytimg.com/vi/66eQXTZ1nWo/hqdefault.jpg" border="0" alt="Лоуренс Околи – Никодем Ежевски / Lawrence Okolie vs. Nikodem Jezewski" class="media-thumb jspeed-img-lazyload" /><noscript><img src="https://i.ytimg.com/vi/66eQXTZ1nWo/hqdefault.jpg" border="0" alt="Лоуренс Околи – Никодем Ежевски / Lawrence Okolie vs. Nikodem Jezewski" class="media-thumb" /></noscript>
</a> </div>
<!-- Title -->
<h4 class="contentheading hasTooltip" title="Лоуренс Околи – Никодем Ежевски / Lawrence Okolie vs. Nikodem Jezewski">
<a href="/categories/8-boxing/2067-okolie-jezewski.html">          Лоуренс Околи – Никодем Ежевски / Lawrence Okolie vs. Nikodem Jezewski 
        </a> </h4>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Item Meta -->
<dl class="media-info">
<dt class="media-info-term">Подробности </dt>
<div class="clearfix"></div>
<dd class="media-info-description">Бой за вакантный титул интернационального чемпиона мира по версии WBO в первом тяжёлом весе (до 90,7 кг) проходил с 12 н...</dd>
<div class="clearfix"></div>
</dl>
</div>
<!-- Cell -->
<div class="span2 fivecolumns">
<!-- Thumbnail Image -->
<div class="media-item" title="Крис Колберт – Хайме Арболеда / Chris Colbert vs. Jaime Arboleda">
<div class="media-aspect169"></div>
<!-- Media Type -->
<div class="media-item-format-1-0">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="/media/com_hwdmediashare/assets/images/icons/24/image.png" class="jspeed-img-lazyload" alt="Тип медиа объекта" /><noscript><img src="/media/com_hwdmediashare/assets/images/icons/24/image.png" alt="Тип медиа объекта" /></noscript>
</div>
<a href="/categories/8-boxing/2065-colbert-arboleda.html"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="https://i.mycdn.me/videoPreview?id=964112026280&type=32&idx=12&tkn=lcvKF_Eb0WsY2jvR1Ckno_BGngw&fn=external_8" border="0" alt="Крис Колберт – Хайме Арболеда / Chris Colbert vs. Jaime Arboleda" class="media-thumb jspeed-img-lazyload" /><noscript><img src="https://i.mycdn.me/videoPreview?id=964112026280&type=32&idx=12&tkn=lcvKF_Eb0WsY2jvR1Ckno_BGngw&fn=external_8" border="0" alt="Крис Колберт – Хайме Арболеда / Chris Colbert vs. Jaime Arboleda" class="media-thumb" /></noscript>
</a> </div>
<!-- Title -->
<h4 class="contentheading hasTooltip" title="Крис Колберт – Хайме Арболеда / Chris Colbert vs. Jaime Arboleda">
<a href="/categories/8-boxing/2065-colbert-arboleda.html">          Крис Колберт – Хайме Арболеда / Chris Colbert vs. Jaime Arboleda 
        </a> </h4>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Item Meta -->
<dl class="media-info">
<dt class="media-info-term">Подробности </dt>
<div class="clearfix"></div>
<dd class="media-info-description">Этот титульный бой, - за пояс временного чемпиона мира по версии WBA во втором полулегком весе (до 59 кг), проходил с 12...</dd>
<div class="clearfix"></div>
</dl>
</div>
<!-- Cell -->
<div class="span2 fivecolumns">
<!-- Thumbnail Image -->
<div class="media-item" title="UFC 256: Figueiredo vs. Moreno – Highlights">
<div class="media-aspect169"></div>
<!-- Media Type -->
<div class="media-item-format-1-0">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="/media/com_hwdmediashare/assets/images/icons/24/image.png" class="jspeed-img-lazyload" alt="Тип медиа объекта" /><noscript><img src="/media/com_hwdmediashare/assets/images/icons/24/image.png" alt="Тип медиа объекта" /></noscript>
</div>
<a href="/categories/22-mma/2064-figueiredo-moreno.html"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="https://i.ytimg.com/vi/pvhEXZqfwjQ/hqdefault.jpg" border="0" alt="UFC 256: Figueiredo vs. Moreno – Highlights" class="media-thumb jspeed-img-lazyload" /><noscript><img src="https://i.ytimg.com/vi/pvhEXZqfwjQ/hqdefault.jpg" border="0" alt="UFC 256: Figueiredo vs. Moreno – Highlights" class="media-thumb" /></noscript>
</a> </div>
<!-- Title -->
<h4 class="contentheading hasTooltip" title="UFC 256: Figueiredo vs. Moreno – Highlights">
<a href="/categories/22-mma/2064-figueiredo-moreno.html">          UFC 256: Figueiredo vs. Moreno – Highlights 
        </a> </h4>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Clears Item and Information -->
<div class="clear"></div>
<!-- Item Meta -->
<dl class="media-info">
<dt class="media-info-term">Подробности </dt>
<div class="clearfix"></div>
<dd class="media-info-description">Смотрите онлайн видео - лучших моментов турнира UFC 256: Фигередо vs Морено, который проходил в ночь с 12 на 13 декабря...</dd>
<div class="clearfix"></div>
</dl>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>	<section id="yt_spotlight6" class="block">	<div class="container">
<div class="row">
<div id="bottom6"  class="col-md-3 col-sm-6" >
<div class="module  " >
<div class="modcontent clearfix">
<p><a href="/info.html" target="_blank" rel="alternate noopener noreferrer">Для правообладателей; Обратная связь</a></p>
<p><span style="color: #A9A9A9;">© ru1.su 2020</span></p>
<p><span style="color: #181818;"><a style="color: #181818;" href="//ifavorite.ru/tnt-live.html" target="_blank" rel="noopener noreferrer">Смотрите телеканал ТНТ онлайн</a></span></p>
</div>
</div>
</div>
<div id="bottom7"  class="col-sm-9" >
<div class="module  " >
<div class="modcontent clearfix">
<p><a href="/usd-rub.html" target="_blank" rel="noopener noreferrer">Курс рубля на сегодня ЦБ РФ</a></p>
<p><span style="color: #181818;"><a style="color: #181818;" href="//ifavorite.ru/th.html" target="_blank" rel="noopener noreferrer">Смотрите Матч ТВ онлайн</a></span></p>
<!-- noindex --><div rel="nofollow">
<!--LiveInternet counter--><a href="//www.liveinternet.ru/click"
target="_blank"><img id="licntF976" width="0.01" height="0.01" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntF976").src="//counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:7100827,};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script>
<noscript>
<img src="//counter.rambler.ru/top100.cnt?pid=7100827" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99337182-5"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-99337182-5');</script>
<!-- Rating Mail.ru counter -->
<script type="text/javascript">var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"3181328",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src="https://top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-jspeed-lazyload="1" data-src="https://top-fwz1.mail.ru/counter?id=3181328;js=na" class="jspeed-img-lazyload" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=3181328;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></noscript>
</div></noscript>
<!-- //Rating Mail.ru counter -->
<!--/noindex-->
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div id="resmenu" class="slideout-menu hidden-md hidden-lg">
<ul class="nav resmenu">
<li><a title="UFC MMA / Бокс" href='https://ru1.su/' class="active">UFC MMA / Бокс</a> </li>
<li><a title="Сила ТВ" href='/sila.html'>Сила ТВ</a> </li>
<li><a title="Матч ТВ" href='/match-tv.html'>Матч ТВ</a> </li>
<li><a title="Спорт Видео" href='/sport.html'>Спорт Видео</a> </li>
<li><a title="Футбол" href='/football2.html'>Футбол</a> </li>
<li><a title="ACA MMA" href='/aca.html'>ACA MMA</a> </li>
<li><a title="Fight Nights" href='/fight-nights.html'>Fight Nights</a> </li>
<li><a title="Bellator MMA" href='/bellatormma.html'>Bellator MMA</a> </li>
<li><a title="М-1 Global" href='/m1-challenge.html'>М-1 Global</a> </li>
<li><a title="1 Канал" href='/converter.html'>1 Канал</a> </li>
<li><a title="ТНТ Онлайн" href='/tnt-live.html'>ТНТ Онлайн</a> </li>
</ul>
</div>
<script type="text/javascript">jQuery(document).ready(function($){var slideout=jQuery('#resmenu');var widthMenu=$('.slideout-menu').width();slideout.css({left:-widthMenu});var bd=jQuery('<div class="slide-modal modal-backdrop fade in"></div>');jQuery('.js-slideout-toggle').on('click',function(){slideout.animate({left:"0px"});bd.appendTo(document.body);});jQuery('body').on('touchstart click','.slide-modal',function(e){e.stopPropagation();e.preventDefault();jQuery(this).closest('.slide-modal').remove();slideout.animate({left:-widthMenu});});});</script>
<script type="text/javascript">jQuery(document).ready(function($){var events='click';});</script>
<a id="yt-totop" class="backtotop visible-lg" href="#"><i class="fa fa-angle-up"></i> Top </a>
<script type="text/javascript">jQuery('.backtotop').click(function(){jQuery('body,html').animate({scrollTop:0},1200);return false;});</script>
</body>
</html>