<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><base href=https://ru1.su/11951-rossiya-vs-khorvatiya.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="трансляция теннис россия хорватия, кубок дэвиса 2021 смотреть онлайн, кубок дэвиса 2021 бесплатно, теннис россия хорватия, кубок дэвиса россия хорватия, кубок дэвиса 2021 прямой эфир, смотреть теннис медведев"/><meta name=og:type content=article /><meta name=og:title content="Россия - Хорватия: теннис прямая трансляция"/><meta name=og:description content="5 декабря 2021 года в Мадриде (Испания) состоится финальный матч Кубка Дэвиса 2021, начало прямого эфира 5.12.2021 в 18-00 мск."/><meta name=og:url content=http://ru1.su/11951-rossiya-vs-khorvatiya.html /><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name=author content=sport2020 /><meta name=description content="5 декабря 2021 года в Мадриде (Испания) состоится финальный матч Кубка Дэвиса 2021, начало прямого эфира 5.12.2021 в 18-00 мск."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Россия - Хорватия: теннис прямая трансляция</title><link href=/images/LogoM/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://ru1.su/11951-rossiya-vs-khorvatiya.html rel=canonical /><link rel=stylesheet href=/media/plg_jspeed/cache/css/594efa5cfa068d28a981e7cf0fe85835_0.css data-css=""/><link rel=preload href=/media/jui/fonts/IcoMoon.eot#iefix as=font crossorigin /><link rel=preload href=/media/jui/fonts/IcoMoon.woff as=font crossorigin /><link rel=preload href=/media/jui/fonts/IcoMoon.ttf as=font crossorigin /><link rel=preload href=/media/jui/fonts/IcoMoon.svg#IcoMoon as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.eot#iefix as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.woff as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.ttf as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.svg#icomoon as=font crossorigin /> <script type=application/json class="joomla-script-options new">{"csrf.token":"8ce7d129e02802f3e23361dd5c59ad7a","system.paths":{"root":"","base":""}}</script><link href="https://feeds.feedburner.com/wsenet/qYsY" rel=alternate type=application/rss+xml title="Прямые онлайн трансляции и в записи: Бокс, mma / UFC, Футбол, Хоккей и другие виды спорта" /><meta property=og:url content=https://ru1.su/11951-rossiya-vs-khorvatiya.html /><meta property=og:type content=article /><meta property=og:title content="Россия - Хорватия: теннис прямая трансляция"/><meta property=og:description content="5 декабря 2021 года в Мадриде (Испания) состоится финальный матч Кубка Дэвиса 2021, начало турнира 5.12.2021 в 18-00 по московскому времени. 4 декабря в 1/..."/> <script type=application/ld+json>{"@context":"https://schema.org","@type":"WebSite","url":"https://ru1.su/","name":"Ru1.su","alternateName":"Sport tv онлайн: Видео и прямые трансляции","potentialAction":{"@type":"SearchAction","target":"https://ru1.su/index.php?option=com_search&searchphrase=all&searchword={search_term}","query-input":"required name=search_term"}}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://ru1.su/","logo":"https://ru1.su/images/sport/Ru1_logo.png"}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Person","name":"Ru1.su","url":"https://ru1.su/","sameAs":["https://www.facebook.com/sergey.sergeev.982/","https://twitter.com/Victor003l","https://www.youtube.com/channel/UCqrZ46LDUpY8Bgp7cDhBT3Q/","https://www.tumblr.com/dashboard/blog/wsenet","https://vk.com/club89266943\r"]}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Онлайн video и прямые трансляции: UFC / MMA, Бокс. Футбольные и Теннисные видео обзоры. Смотреть в Прямом эфире Sport tv: Матч ТВ, Телеспорт / Сила ТВ.","item":"https://ru1.su/"},{"@type":"ListItem","position":2,"name":"Россия - Хорватия: теннис прямая трансляция","item":"https://ru1.su/11951-rossiya-vs-khorvatiya.html"}]}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://ru1.su/11951-rossiya-vs-khorvatiya.html"},"headline":"Россия - Хорватия: теннис прямая трансляция","description":"5 декабря 2021 года в Мадриде (Испания) состоится финальный матч Кубка Дэвиса 2021, начало прямого эфира 5.12.2021 в 18-00 мск.","image":{"@type":"ImageObject","url":"https://ru1.su/images/sport14/Davis_Cup_2021_Russia_vs_Croatia.jpg"},"author":{"@type":"Person","name":"Sport2020"},"publisher":{"@type":"Organization","name":"Ru1.su","logo":{"@type":"ImageObject","url":"https://ru1.su/"}},"datePublished":"2021-11-29T20:37:56+03:00","dateCreated":"2021-11-29T20:37:56+03:00","dateModified":"2021-12-04T20:50:53+03:00"}</script> <script src=/media/plg_jspeed/cache/js/e6831231c39c69f30d1ff3f5cd21c54a_0.js></script><noscript><style>.jspeed-img-lazyload{display:none}</style> </noscript> </head><body class="site com-content view-article no-layout no-task itemid-273 ru-ru ltr  layout-fluid off-canvas-menu-init"><div class=body-wrapper><div class=body-innerwrapper><section id=sp-section-1><div class=container><div class=row><div id=sp-logo class="col-sm-12 col-md-12"><div class="sp-column "><div class=logo><a href=/><img class="sp-default-logo hidden-xs" src=/images/LogoM/Ru1_logo.png alt=Ru1><img class="sp-default-logo visible-xs" src=/images/LogoM/Ru1_logo_m.png alt=Ru1></a></div></div></div></div></div></section><section id=sp-section-2><div class=container><div class=row><div id=sp-menu class="col-sm-12 col-md-12"><div class="sp-column "><div class=sp-megamenu-wrapper> <a id=offcanvas-toggler href=#><i class="fa fa-bars"></i></a> <ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item current-item active"><a href=/>Спорт онлайн</a></li><li class=sp-menu-item><a href=/sport.html>Sport Видео</a></li><li class=sp-menu-item><a href=/bellator-online.html>Bellator MMA</a></li><li class=sp-menu-item><a href=/m1-challenge.html>UFC онлайн</a></li><li class="sp-menu-item sp-has-child"><a href=/aca.html>mma онлайн | ACA MMA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class=sp-dropdown-inner><ul class=sp-dropdown-items><li class=sp-menu-item><a href=/aca/fight-nights.html>AMC Fight Nights</a></li><li class=sp-menu-item><a href=/aca/pfl-mma-fighters-2021.html>PFL MMA</a></li><li class=sp-menu-item><a href=/aca/glory.html>Glory K-1</a></li></ul></div></div></li><li class=sp-menu-item><a href=/boxing.html>Бокс онлайн</a></li><li class=sp-menu-item><a href=/video-galereya.html>Футбол, Теннис видео</a></li><li class=sp-menu-item><a href=/football2.html>Футбол тв</a></li><li class="sp-menu-item sp-has-child"><a href=/match-tv-online.html>Спорт ТВ</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class=sp-dropdown-inner><ul class=sp-dropdown-items><li class=sp-menu-item><a href=/sila.html>Сила ТВ</a></li><li class=sp-menu-item><a href=/match-tv-online.html>Матч тв</a></li></ul></div></div></li></ul></div></div></div></div></div></section><section id=sp-section-3><div class=container><div class=row><div id=sp-position3 class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class=sp-module-content> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2184505876145313",enable_page_level_ads:true});</script> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2184505876145313 data-ad-slot=3664836242 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(75221104,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true});</script><noscript><div><img src=https://mc.yandex.ru/watch/75221104 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"3181328",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src="https://top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3181328;js=na" style=border:0;position:absolute;left:-9999px; alt=Top.Mail.Ru /> </div></noscript> <a href=https://www.liveinternet.ru/click target=_blank><img id=licnt3D6A width=0.1 height=0.1 style=border:0 title="LiveInternet: показано число посетителей за сегодня" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7 alt=""/></a><script>(function(d,s){d.getElementById("licnt3D6A").src="https://counter.yadro.ru/hit?t26.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script> </div></div></div></div></div></div></section><section id=sp-main-body class=fix-column><div class=container><div class=row><div id=sp-component class="col-xs-12 col-sm-12 col-md-9"><div class="sp-column "><div id=system-message-container> </div><div class=blog><article class="item item-page"><div class="entry-header has-post-format"><h1> Россия - Хорватия: теннис прямая трансляция </h1><dl class=article-info> <dt class=article-info-term></dt><dd class=category-name> <i class="fa fa-folder-open-o"></i> <a href=/ title="Категория материала">UFC / Бокс: Прямые трансляции | UFC и Бокс в Прямой эфире !</a> </dd></dl></div><div class=s-content><p><img style="float: left; border: 0px none; margin-right: 10px; border-width: 0px;" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/images/sport14/Davis_Cup_2021_Russia_vs_Croatia.jpg class=jspeed-img-lazyload width=301 /><noscript><img style="float: left; border: 0px none; margin-right: 10px; border-width: 0px;" src=/images/sport14/Davis_Cup_2021_Russia_vs_Croatia.jpg width=301 /></noscript>5 декабря 2021 года в Мадриде (Испания) состоится финальный матч Кубка Дэвиса 2021, начало турнира 5.12.2021 в 18-00 по московскому времени.</p><p>4 декабря в 1/2 сборная России переиграла команду Германии: <br />Андрей Рублев vs. Доминик Кепфер — 6:4, 6:0<br />Даниил Медведев vs.  Ян-Леннард Штруфф — 6:4, 6:4<br />Уверенная победа России со счетом 2:0. Сборная Хорватии в упорной борьбе переиграла Сербию со счетом 2:1.</p><p>Россияне уже выигрывали <a href=https://ifavorite.ru/1585-davis-cup-2021-live.html target=_blank rel="noopener noreferrer">Кубок Дэвиса</a> – в 2002 и 2006 гг. В 2021 году сборную России представляют: Даниил Медведев, Андрей Рублев, Аслан Карацев, Карен Хачанов, Евгений Донской.</p><p> </p><p><em>Предлагаем вашему вниманию:</em></p><p style="text-align: center;"><span style="text-decoration: underline;"><strong>Даниил Медведев vs. Микаэль Имер - видео<br /></strong></span></p><div style="padding-top: 5px; overflow: hidden; position: relative; max-width: 560px; margin-left: auto; margin-right: auto;"><div style="position: relative; height: 0px; padding-bottom: 56.25%;"><iframe style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;" src=about:blank data-jspeed-lazyload=1 loading=lazy data-src="/player31/playerjs.html?file=https://www.youtube.com/embed/dbi2V_6-I9A?rel=0&amp;showinfo=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" class=jspeed-img-lazyload width=300 height=150 frameborder=0 scrolling=no sandbox="allow-forms allow-pointer-lock allow-same-origin allow-scripts allow-top-navigation" allowfullscreen=allowfullscreen></iframe><noscript><iframe style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;" src="/player31/playerjs.html?file=https://www.youtube.com/embed/dbi2V_6-I9A?rel=0&amp;showinfo=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" width=300 height=150 frameborder=0 scrolling=no sandbox="allow-forms allow-pointer-lock allow-same-origin allow-scripts allow-top-navigation" allowfullscreen=allowfullscreen></iframe></noscript></div></div><p> </p><p style="text-align: center;"><span style="text-decoration: underline;"><strong>Андрей Рублев vs. Элиас Имер - видео</strong></span></p><div style="padding-top: 5px; overflow: hidden; position: relative; max-width: 560px; margin-left: auto; margin-right: auto;"><div style="position: relative; height: 0px; padding-bottom: 56.25%;"><iframe style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;" src=about:blank data-jspeed-lazyload=1 loading=lazy data-src="/player31/playerjs.html?file=https://www.youtube.com/embed/OKLkxdo7VpE?rel=0&amp;showinfo=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" class=jspeed-img-lazyload width=300 height=150 frameborder=0 scrolling=no sandbox="allow-forms allow-pointer-lock allow-same-origin allow-scripts allow-top-navigation" allowfullscreen=allowfullscreen></iframe><noscript><iframe style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;" src="/player31/playerjs.html?file=https://www.youtube.com/embed/OKLkxdo7VpE?rel=0&amp;showinfo=0&amp;hd=1&amp;modestbranding=1&amp;iv_load_policy=3" width=300 height=150 frameborder=0 scrolling=no sandbox="allow-forms allow-pointer-lock allow-same-origin allow-scripts allow-top-navigation" allowfullscreen=allowfullscreen></iframe></noscript></div></div><p> </p><div class="jllikeproSharesContayner jllikepro_11951"> <input type=hidden class=link-to-share id=link-to-share-11951 value=http://ru1.su/11951-rossiya-vs-khorvatiya.html /> <input type=hidden class=share-title id=share-title-11951 value="Россия - Хорватия: теннис прямая трансляция"/> <input type=hidden class=share-image id=share-image-11951 value=""/> <input type=hidden class=share-desc id=share-desc-11951 value="5 декабря 2021 года в Мадриде (Испания) состоится финальный матч Кубка Дэвиса 2021, начало прямого эфира 5.12.2021 в 18-00 мск."/> <input type=hidden class=share-id value=11951 /><div class="button_text likes-block_left">Поделиться ↷</div><div class=event-container><div class=likes-block_left> <a title=FaceBook class="like l-fb" id=l-fb-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Twitter class="like l-tw" id=l-tw-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Вконтакте class="like l-vk" id=l-vk-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Pinterest class="like l-pinteres" id=l-pinteres-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Одноклассники class="like l-ok" id=l-ok-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=LiveJournal class="like l-lj" id=l-lj-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Blogger class="like l-bl" id=l-bl-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title="Мой мир" class="like l-ml" id=l-ml-11951> <i class=l-ico></i> <span class=l-count></span> </a> <a title=WhatsApp class="like l-wa" id=l-wa-11951> <i class=l-ico></i> <span class=l-count></span> </a> </div></div></div><div class=extranews_separator></div><div class=extranews_box><h4><strong>Похожие материалы:</strong></h4><div class=extranews_related><ul class=related><li><a href=/11948-davis-cup-2021.html title="Теннис: Кубок Дэвиса 2021 прямая трансляция">Теннис: Кубок Дэвиса 2021 прямая трансляция - <span class=extranews_date>27/11/2021</span></a></li></ul></div></div><div class=extranews_box><h4><strong>Следующие:</strong></h4><div class=extranews_newer><ul class=newer><li><a href=/11950-aca-133.html title="ACA 133 смотреть онлайн прямой эфир">ACA 133 смотреть онлайн прямой эфир - <span class=extranews_date>03/12/2021</span></a></li><li><a href=/11949-bellator-272.html title="Bellator 272 прямая трансляция">Bellator 272 прямая трансляция - <span class=extranews_date>01/12/2021</span></a></li></ul></div></div><div class=extranews_box><h4><strong>Предыдущие:</strong></h4><div class=extranews_older><ul class=older><li><a href=/11947-sprint-muzhchiny.html title="Биатлон. Кубок мира 2021. Спринт 10 км - прямая трансляция">Биатлон. Кубок мира 2021. Спринт 10 км - прямая трансляция - <span class=extranews_date>28/11/2021</span></a></li><li><a href=/11946-sprint-zhenshchiny.html title="Биатлон: Спринт 7,5 км - прямая трансляция 28 ноября 2021">Биатлон: Спринт 7,5 км - прямая трансляция 28 ноября 2021 - <span class=extranews_date>28/11/2021</span></a></li><li><a href=/11943-emelyanenko-vs-santos.html title="AMC Fight Nights 106: Емельяненко vs. Сантос - трансляция">AMC Fight Nights 106: Емельяненко vs. Сантос - трансляция - <span class=extranews_date>27/11/2021</span></a></li><li><a href=/11945-biatlon-2021-muzhchiny-20-km.html title="Биатлон. Кубок мира 2021. Мужчины 20 км - трансляция">Биатлон. Кубок мира 2021. Мужчины 20 км - трансляция - <span class=extranews_date>27/11/2021</span></a></li><li><a href=/11948-davis-cup-2021.html title="Теннис: Кубок Дэвиса 2021 прямая трансляция">Теннис: Кубок Дэвиса 2021 прямая трансляция - <span class=extranews_date>27/11/2021</span></a></li></ul></div></div></div><ul class="pager pagenav"> <li class=previous> <a class=hasTooltip title="Bellator 272 прямая трансляция" aria-label="Предыдущий: Bellator 272 прямая трансляция" href=/11949-bellator-272.html rel=prev> <span class=icon-chevron-left aria-hidden=true></span> <span aria-hidden=true>Назад</span> </a> </li> <li class=next> <a class=hasTooltip title="Биатлон. Кубок мира 2021. Спринт 10 км - прямая трансляция" aria-label="Следующий: Биатлон. Кубок мира 2021. Спринт 10 км - прямая трансляция" href=/11947-sprint-muzhchiny.html rel=next> <span aria-hidden=true>Вперед</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul><div class=article-footer-wrap><div class=article-footer-top> </div> </div> </article> </div></div></div><div id=sp-right class="col-xs-12 col-sm-12 col-md-3"><div class="sp-column class2"><div class="sp-module "><h4 class=sp-module-title>Последние события</h4><div class=sp-module-content><div class=latestnews><div><div class=item-content> <a href=/11950-aca-133.html> <span> ACA 133 смотреть онлайн прямой эфир </span> </a> <small>03 декабря 2021</small> </div></div><div><div class=item-content> <a href=/11949-bellator-272.html> <span> Bellator 272 прямая трансляция </span> </a> <small>01 декабря 2021</small> </div></div><div><div class=item-content> <a href=/11951-rossiya-vs-khorvatiya.html> <span> Россия - Хорватия: теннис прямая трансляция </span> </a> <small>29 ноября 2021</small> </div></div><div><div class=item-content> <a href=/11947-sprint-muzhchiny.html> <span> Биатлон. Кубок мира 2021. Спринт 10 км - прямая трансляция </span> </a> <small>28 ноября 2021</small> </div></div><div><div class=item-content> <a href=/11946-sprint-zhenshchiny.html> <span> Биатлон: Спринт 7,5 км - прямая трансляция 28 ноября 2021 </span> </a> <small>28 ноября 2021</small> </div></div><div><div class=item-content> <a href=/11943-emelyanenko-vs-santos.html> <span> AMC Fight Nights 106: Емельяненко vs. Сантос - трансляция </span> </a> <small>27 ноября 2021</small> </div></div><div><div class=item-content> <a href=/11945-biatlon-2021-muzhchiny-20-km.html> <span> Биатлон. Кубок мира 2021. Мужчины 20 км - трансляция </span> </a> <small>27 ноября 2021</small> </div></div></div></div></div><div class="sp-module "><div class=sp-module-content> <br /><em>Поиск</em><strong><em>↷</em> <br /></strong> <script>(function(){var cx='partner-pub-2184505876145313:1aiu1hyzm7s';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:search></gcse:search> <script>(function(){var cx='partner-pub-2184505876145313:1aiu1hyzm7s';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchresults-only></gcse:searchresults-only> </div></div><div class="sp-module "><div class=sp-module-content> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:270px;height:270px data-ad-client=ca-pub-2184505876145313 data-ad-slot=5304956019></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></section><section id=sp-section-6><div class=container><div class=row><div id=sp-bottom2 class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h4 class=sp-module-title>Это интересно</h4><div class=sp-module-content><div class=hwd-container><div class=media-details-view><div class=row-fluid><div class=span3><div class=media-item title="Роберт Хелениус - Франц Рилл. HD / Robert Helenius vs. Franz Rill"><div class=media-aspect169></div><div class=media-item-format-1-0> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/assets/images/icons/24/image.png class=jspeed-img-lazyload alt="Тип медиа объекта"/><noscript><img src=/media/com_hwdmediashare/assets/images/icons/24/image.png alt="Тип медиа объекта"/></noscript></div> <a href=/categories/8-boxing/888-rh.html> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/files/45/97/7e/c5a622aad880f75b73cb749361d80149.jpg border=0 alt="Роберт Хелениус - Франц Рилл. HD / Robert Helenius vs. Franz Rill" class="media-thumb jspeed-img-lazyload"/><noscript><img src=/media/com_hwdmediashare/files/45/97/7e/c5a622aad880f75b73cb749361d80149.jpg border=0 alt="Роберт Хелениус - Франц Рилл. HD / Robert Helenius vs. Franz Rill" class=media-thumb /></noscript></a> </div><h4 class="contentheading hasTooltip" title="Роберт Хелениус - Франц Рилл. HD / Robert Helenius vs. Franz Rill"> <a href=/categories/8-boxing/888-rh.html> Роберт Хелениус - Франц Рилл. HD / Robert Helenius vs. Franz Rill </a> </h4><div class=clear></div><div class=clear></div><dl class=media-info> <dt class=media-info-term>Подробности </dt><div class=clearfix></div><dd class=media-info-description>Этот бой, за титул чемпиона по версии IBF International и чемпиона Европы по версии EBU в супертяжёлом весе ( свыше 90,7...</dd><div class=clearfix></div></dl></div><div class=span3><div class=media-item title="Артур Абрахам - Хильберто Рамирес. HD / Abraham vs. Ramirez"><div class=media-aspect169></div><div class=media-item-format-1-0> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/assets/images/icons/24/image.png class=jspeed-img-lazyload alt="Тип медиа объекта"/><noscript><img src=/media/com_hwdmediashare/assets/images/icons/24/image.png alt="Тип медиа объекта"/></noscript></div> <a href=/categories/8-boxing/971-ar.html> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/files/00/55/97/85d34d9df2efe5822bb36e25c6a34b91.jpg border=0 alt="Артур Абрахам - Хильберто Рамирес. HD / Abraham vs. Ramirez" class="media-thumb jspeed-img-lazyload"/><noscript><img src=/media/com_hwdmediashare/files/00/55/97/85d34d9df2efe5822bb36e25c6a34b91.jpg border=0 alt="Артур Абрахам - Хильберто Рамирес. HD / Abraham vs. Ramirez" class=media-thumb /></noscript></a> </div><h4 class="contentheading hasTooltip" title="Артур Абрахам - Хильберто Рамирес. HD / Abraham vs. Ramirez"> <a href=/categories/8-boxing/971-ar.html> Артур Абрахам - Хильберто Рамирес. HD / Abraham vs. Ramirez </a> </h4><div class=clear></div><div class=clear></div><dl class=media-info> <dt class=media-info-term>Подробности </dt><div class=clearfix></div><dd class=media-info-description>Комментарий - Русский. Этот титульный бой, за пояс чемпиона мира по версии WBO во втором среднем весе (76,2 кг), состоял...</dd><div class=clearfix></div></dl></div><div class=span3><div class=media-item title="Руслан Проводников - Маурисио Эррера. (RUS) - Видео"><div class=media-aspect169></div><div class=media-item-format-1-0> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/assets/images/icons/24/image.png class=jspeed-img-lazyload alt="Тип медиа объекта"/><noscript><img src=/media/com_hwdmediashare/assets/images/icons/24/image.png alt="Тип медиа объекта"/></noscript></div> <a href=/categories/8-boxing/508-pj.html> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/files/7f/dc/ed/508cf26d3bfdf9a1a660bb9b784547c7.jpg border=0 alt="Руслан Проводников - Маурисио Эррера. (RUS) - Видео" class="media-thumb jspeed-img-lazyload"/><noscript><img src=/media/com_hwdmediashare/files/7f/dc/ed/508cf26d3bfdf9a1a660bb9b784547c7.jpg border=0 alt="Руслан Проводников - Маурисио Эррера. (RUS) - Видео" class=media-thumb /></noscript></a> </div><h4 class="contentheading hasTooltip" title="Руслан Проводников - Маурисио Эррера. (RUS) - Видео"> <a href=/categories/8-boxing/508-pj.html> Руслан Проводников - Маурисио Эррера. (RUS) - Видео </a> </h4><div class=clear></div><div class=clear></div><dl class=media-info> <dt class=media-info-term>Подробности </dt><div class=clearfix></div><dd class=media-info-description>В преддверии боя Руслан Проводников - Лукас Мартин Матиссе, который состоится в США 18 апреля 2015 года, познакомимся с...</dd><div class=clearfix></div></dl></div><div class=span3><div class=media-item title="Чемпионат мира по футболу 2014 / Группа E / Швейцария - Эквадор. HD"><div class=media-aspect169></div><div class=media-item-format-1-0> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/assets/images/icons/24/image.png class=jspeed-img-lazyload alt="Тип медиа объекта"/><noscript><img src=/media/com_hwdmediashare/assets/images/icons/24/image.png alt="Тип медиа объекта"/></noscript></div> <a href=/categories/18-brazil-2014/180-switzerland-ecuador.html> <img src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/com_hwdmediashare/files/2c/0f/98/f349d7421dd0989090fa3c87fd81ccef.jpg border=0 alt="Чемпионат мира по футболу 2014 / Группа E / Швейцария - Эквадор. HD" class="media-thumb jspeed-img-lazyload"/><noscript><img src=/media/com_hwdmediashare/files/2c/0f/98/f349d7421dd0989090fa3c87fd81ccef.jpg border=0 alt="Чемпионат мира по футболу 2014 / Группа E / Швейцария - Эквадор. HD" class=media-thumb /></noscript></a> </div><h4 class="contentheading hasTooltip" title="Чемпионат мира по футболу 2014 / Группа E / Швейцария - Эквадор. HD"> <a href=/categories/18-brazil-2014/180-switzerland-ecuador.html> Чемпионат мира по футболу 2014 / Группа E / Швейцария - Эквадор. HD </a> </h4><div class=clear></div><div class=clear></div><dl class=media-info> <dt class=media-info-term>Подробности </dt><div class=clearfix></div><dd class=media-info-description>На стадионе Манэ Гарринча - Национальный (Бразилиа, Бразилия), 15 июня 2014 года состоялся матч между представителями Ев...</dd><div class=clearfix></div></dl></div></div></div></div></div></div></div></div></div></div></section><section id=sp-bottom><div class=container><div class=row><div id=sp-bottom1 class="col-xs-12 col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class=sp-module-content><p><a href=/842-inform.html target=_blank rel="alternate noopener noreferrer">Для правообладателей; Обратная связь</a></p><p><a href=/usd-rub.html target=_blank rel="noopener noreferrer">Курс рубля на сегодня ЦБ РФ.</a></p><p><span style="color: #a9a9a9;">© ru1.su 2021</span></p><p><span style="color: #222222;"><a style="color: #222222;" href=//ifavorite.ru/th.html target=_blank rel="noopener noreferrer">Смотреть Матч ТВ онлайн</a></span></p></div></div></div></div></div></div></section><footer id=sp-footer><div class=container><div class=row><div id=sp-footer1 class="col-xs-12 col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></footer></div></div><div class=offcanvas-menu> <a href=# class=close-offcanvas><i class="fa fa-remove"></i></a> <div class=offcanvas-inner><div class="sp-module "><div class=sp-module-content><ul class="nav menu"> <li class="item-273  current active"><a href=/> Спорт онлайн</a></li><li class=item-271><a href=/sport.html> Sport Видео</a></li><li class=item-560><a href=/bellator-online.html> Bellator MMA</a></li><li class=item-630><a href=/m1-challenge.html> UFC онлайн</a></li><li class="item-535  deeper parent"><a href=/aca.html> mma онлайн | ACA MMA</a><span class="offcanvas-menu-toggler collapsed" data-toggle=collapse data-target=#collapse-menu-535><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class=collapse id=collapse-menu-535><li class=item-532><a href=/aca/fight-nights.html> AMC Fight Nights</a></li><li class=item-533><a href=/aca/pfl-mma-fighters-2021.html> PFL MMA</a></li><li class=item-553><a href=/aca/glory.html> Glory K-1</a></li></ul></li><li class=item-631><a href=/boxing.html> Бокс онлайн</a></li><li class=item-589><a href=/video-galereya.html> Футбол, Теннис видео</a></li><li class=item-521><a href=/football2.html> Футбол тв</a></li><li class="item-558  deeper parent"><a href=/match-tv-online.html> Спорт ТВ</a><span class="offcanvas-menu-toggler collapsed" data-toggle=collapse data-target=#collapse-menu-558><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class=collapse id=collapse-menu-558><li class=item-633><a href=/sila.html> Сила ТВ</a></li><li class=item-629><a href=/match-tv-online.html> Матч тв</a></li></ul></li></ul></div></div></div></div> <a href=javascript:void(0) class=scrollup>&nbsp;</a> </body></html>