<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml xml:lang=ru-ru lang=ru-ru dir=ltr><head><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><base href=https://ru1.su/football2/11896-2021-bundesliga-1.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=keywords content="буднеслига, bundesliga 2021, чемпионат германии 2021, футбол германии, бундеслига 2021, буднеслига видео, буднеслига смотреть, буднеслига онлайн, бавария фк, бундеслига бавария, бундеслига  таблица"/><meta name=og:type content=article /><meta name=og:title content="Чемпионат Германии  2021-2022, Бундеслига: Таблица и обзор матчей 1 тура"/><meta name=og:description content="Смотрите онлайн, видео обзоры матчей, таблицу и результаты, 1 тура футбольного чемпионата - немецкой Бундеслиги сезона 2021/2022."/><meta name=og:url content=http://ru1.su/football2/11896-2021-bundesliga-1.html /><meta name=author content=sport2020 /><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name=description content="Смотрите онлайн, видео обзоры матчей, таблицу и результаты, 1 тура футбольного чемпионата - немецкой Бундеслиги сезона 2021/2022."/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 1 тура</title><link href=/images/LogoM/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://ru1.su/football2/11896-2021-bundesliga-1.html rel=canonical /><link rel=stylesheet href=/media/plg_jspeed/cache/css/081cbfdb3e2618330a5702c6e90d4c37_0.css data-css=""/><link rel=preload href=/media/jui/fonts/IcoMoon.eot#iefix as=font crossorigin /><link rel=preload href=/media/jui/fonts/IcoMoon.woff as=font crossorigin /><link rel=preload href=/media/jui/fonts/IcoMoon.ttf as=font crossorigin /><link rel=preload href=/media/jui/fonts/IcoMoon.svg#IcoMoon as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.eot#iefix as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.woff as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.ttf as=font crossorigin /><link rel=preload href=/media/com_hwdmediashare/assets/fonts/icomoon.svg#icomoon as=font crossorigin /><link rel=preload href=/templates/sj_remoz/fonts/glyphicons-halflings-regular.eot as=font crossorigin /><link rel=preload href=/templates/sj_remoz/fonts/glyphicons-halflings-regular.woff2 as=font crossorigin /><link rel=preload href=/templates/sj_remoz/fonts/glyphicons-halflings-regular.woff as=font crossorigin /><link rel=preload href=/templates/sj_remoz/fonts/glyphicons-halflings-regular.ttf as=font crossorigin /><link rel=preload href=/templates/sj_remoz/fonts/glyphicons-halflings-regular.svg#glyphicons_halflingsregular as=font crossorigin /><link rel=preload href="/templates/sj_remoz/fonts/fontawesome-webfont.eot?v=4.7.0" as=font crossorigin /><link rel=preload href="/templates/sj_remoz/fonts/fontawesome-webfont.woff2?v=4.7.0" as=font crossorigin /><link rel=preload href="/templates/sj_remoz/fonts/fontawesome-webfont.woff?v=4.7.0" as=font crossorigin /><link rel=preload href="/templates/sj_remoz/fonts/fontawesome-webfont.ttf?v=4.7.0" as=font crossorigin /><link rel=preload href="/templates/sj_remoz/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular" as=font crossorigin /><link href=http://feeds.feedburner.com/wsenet/qYsY rel=alternate type=application/rss+xml title="Прямые онлайн трансляции и в записи: Бокс, mma / UFC, Футбол, Хоккей и другие виды спорта"/><meta property=og:url content=https://ru1.su/football2/11896-2021-bundesliga-1.html /><meta property=og:type content=article /><meta property=og:title content="Чемпионат Германии  2021-2022, Бундеслига: Таблица и обзор матчей 1 тура"/><meta property=og:description content="59-й сезон высшего дивизиона чемпионата Германии по футболу - Бундеслиги, стартовал 13 августа 2021 года и завершится 14 мая 2022 года. Чемпионский титул с..."/> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Онлайн video и прямые трансляции: UFC / MMA, Бокс. Футбольные и Теннисные видео обзоры. Смотреть в Прямом эфире Sport tv: Матч ТВ, Телеспорт / Сила ТВ.","item":"https://ru1.su/"},{"@type":"ListItem","position":2,"name":"Серия А, Бундеслига 2021","item":"https://ru1.su/football2.html"},{"@type":"ListItem","position":3,"name":"Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 1 тура","item":"https://ru1.su/football2/11896-2021-bundesliga-1.html"}]}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"VideoObject","name":"Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 1 тура","description":"буднеслига, bundesliga 2021, чемпионат германии 2021, футбол германии, бундеслига 2021, буднеслига видео, буднеслига смотреть, буднеслига онлайн, бавария фк, бундеслига бавария, бундеслига таблица","thumbnailUrl":"https://ru1.su/images/sport10/Bundesliga.jpg","uploadDate":"2021-08-15T22:19:31+03:00","contentUrl":"https://ru1.su/football2/11896-2021-bundesliga-1.html"}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://ru1.su/football2/11896-2021-bundesliga-1.html"},"headline":"Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 1 тура","description":"Смотрите онлайн, видео обзоры матчей, таблицу и результаты, 1 тура футбольного чемпионата - немецкой Бундеслиги сезона 2021/2022.","image":{"@type":"ImageObject","url":"https://ru1.su/images/sport10/Bundesliga.jpg"},"author":{"@type":"Person","name":"Sport2020"},"publisher":{"@type":"Organization","name":"Ru1.su","logo":{"@type":"ImageObject","url":"https://ru1.su/"}},"datePublished":"2021-08-15T22:19:31+03:00","dateCreated":"2021-08-15T22:03:03+03:00","dateModified":"2021-08-15T22:19:48+03:00"}</script> <script src=/media/plg_jspeed/cache/js/f9b8610e5e736efd34bfd3148837d5c7_0.js></script><noscript><style>.jspeed-img-lazyload{display:none}</style> </noscript> </head><body class="site com-content view-article no-layout no-task itemid-521 ru-ru ltr  layout-fluid off-canvas-menu-init"><div class=body-wrapper><div class=body-innerwrapper><section id=sp-section-1><div class=container><div class=row><div id=sp-logo class="col-sm-12 col-md-12"><div class="sp-column "><div class=logo><a href=/><img class="sp-default-logo hidden-xs" src=/images/LogoM/Ru1_logo.png alt=Ru1><img class="sp-default-logo visible-xs" src=/images/LogoM/Ru1_logo_m.png alt=Ru1></a></div></div></div></div></div></section><section id=sp-section-2><div class=container><div class=row><div id=sp-menu class="col-sm-12 col-md-12"><div class="sp-column "><div class=sp-megamenu-wrapper> <a id=offcanvas-toggler href=#><i class="fa fa-bars"></i></a> <ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class=sp-menu-item><a href=/>Бокс / UFC, MMA</a></li><li class=sp-menu-item><a href=/sport.html>Спорт Видео</a></li><li class=sp-menu-item><a href=/mma-bellator.html>Bellator MMA</a></li><li class=sp-menu-item><a href=/video-galereya.html>Футбол video, Теннис видео</a></li><li class="sp-menu-item current-item active"><a href=/football2.html>Серия А, Бундеслига 2021</a></li><li class=sp-menu-item><a href=/match-tv-online.html>Матч ТВ онлайн</a></li><li class=sp-menu-item><a href=/sila.html>Сила ТВ онлайн</a></li></ul></div></div></div></div></div></section><section id=sp-section-3><div class=container><div class=row><div id=sp-position3 class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class=sp-module-content> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2184505876145313",enable_page_level_ads:true});</script> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2184505876145313 data-ad-slot=3664836242 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(75221104,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true});</script><noscript><div><img src=https://mc.yandex.ru/watch/75221104 style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"3181328",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src="https://top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3181328;js=na" style=border:0;position:absolute;left:-9999px; alt=Top.Mail.Ru /> </div></noscript> <script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:7100827,};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script><noscript> <img src="//counter.rambler.ru/top100.cnt?pid=7100827" alt=Топ-100 /> </noscript></div></div></div></div></div></div></section><section id=sp-main-body class=fix-column><div class=container><div class=row><div id=sp-component class="col-xs-12 col-sm-12 col-md-9"><div class="sp-column "><div id=system-message-container> </div><div class=blog><article class="item item-page"><div class="entry-header has-post-format"><h1> Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 1 тура </h1><dl class=article-info> <dt class=article-info-term></dt><dd class=category-name> <i class="fa fa-folder-open-o"></i> <a href=/football2.html title="Категория материала">Футбол: Бундеслига, Серия А, Ла Лига, Лига чемпионов. Хоккей - Чемпионаты Мира</a> </dd></dl></div><div class=s-content><p><img style="float: left; border: 0px none; margin-right: 8px;" src=/images/sport10/Bundesliga.jpg width=130 /> 59-й сезон высшего дивизиона чемпионата Германии по футболу - Бундеслиги, стартовал 13 августа 2021 года и завершится 14 мая 2022 года. Чемпионский титул сезона 2020/2021 - защищает Мюнхенская Бавария. Смотрите онлайн, видео обзоры матчей, таблицу и результаты, 1 тура футбольного чемпионата - немецкой Бундеслиги сезона 2021/2022.</p><p><span style="text-decoration: underline;"><strong>Матчи 1 тура чемпионата Германии по футболу - Бундеслиги 2021/2022</strong></span>:<br />13.08.2021 | 21:30    Боруссия М    1 - 1    Бавария<br />14.08.2021 | 16:30    Штутгарт    5 - 1    Гройтер<br />14.08.2021 | 16:30    Аугсбург    0 - 4    Хоффенхайм<br />14.08.2021 | 16:30    Вольфсбург    1 - 0    Бохум<br />14.08.2021 | 16:30    Унион Берлин    1 - 1    Байер<br />14.08.2021 | 16:30    Арминия    0 - 0    Фрайбург<br />14.08.2021 | 19:30    Боруссия Д    5 - 2    Айнтрахт Ф<br />15.08.2021 | 16:30    Майнц    1 - 0    РБ Лейпциг<br />15.08.2021 | 18:30    Кельн    1 - 1    Герта</p><p><div id=ytfPlayer_197 class=""><div class="ytf-container ytf-grid"><div class=ytf-overlay></div><div class=ytf-player><div id=YTF-197></div> <span class=ytf-grid-off-btn title="Close (ESC)">Exit</span> </div><div class=ytf-sidebar><div class=swiper-container></div><button class=btn-more>More video</button> </div><div class=clearfix></div><div class=ytf-loading><div class=ytf-progress></div></div></div></div> <script>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</script> </p><div class="jllikeproSharesContayner jllikepro_11896"> <input type=hidden class=link-to-share id=link-to-share-11896 value=http://ru1.su/football2/11896-2021-bundesliga-1.html /> <input type=hidden class=share-title id=share-title-11896 value="Чемпионат Германии  2021-2022, Бундеслига: Таблица и обзор матчей 1 тура"/> <input type=hidden class=share-image id=share-image-11896 value=""/> <input type=hidden class=share-desc id=share-desc-11896 value="Смотрите онлайн, видео обзоры матчей, таблицу и результаты, 1 тура футбольного чемпионата - немецкой Бундеслиги сезона 2021/2022."/> <input type=hidden class=share-id value=11896 /><div class="button_text likes-block_left">Поделиться ↷</div><div class=event-container><div class=likes-block_left> <a title=FaceBook class="like l-fb" id=l-fb-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Twitter class="like l-tw" id=l-tw-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Вконтакте class="like l-vk" id=l-vk-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Pinterest class="like l-pinteres" id=l-pinteres-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Одноклассники class="like l-ok" id=l-ok-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=LiveJournal class="like l-lj" id=l-lj-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=Blogger class="like l-bl" id=l-bl-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title="Мой мир" class="like l-ml" id=l-ml-11896> <i class=l-ico></i> <span class=l-count></span> </a> <a title=WhatsApp class="like l-wa" id=l-wa-11896> <i class=l-ico></i> <span class=l-count></span> </a> </div></div></div></div><div class=tags> <span>Tags: </span> <a href=/component/tags/tag/budnesliga.html class="" rel=tag>буднеслига</a> </div><ul class="pager pagenav"> <li class=previous> <a class=hasTooltip title="Бундеслига / Чемпионат Германии  2021-2022: Видео обзор матчей 2 тура" aria-label="Предыдущий: Бундеслига / Чемпионат Германии  2021-2022: Видео обзор матчей 2 тура" href=/football2/11897-2021-bundesliga-2.html rel=prev> <span class=icon-chevron-left aria-hidden=true></span> <span aria-hidden=true>Назад</span> </a> </li> <li class=next> <a class=hasTooltip title="Чемпионат Италии 2021-2022, Серия А: Таблица и обзор матчей 1 тура" aria-label="Следующий: Чемпионат Италии 2021-2022, Серия А: Таблица и обзор матчей 1 тура" href=/football2/11893-2021serie-a.html rel=next> <span aria-hidden=true>Вперед</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul><div class=article-footer-wrap><div class=article-footer-top> </div> </div> </article> </div></div></div><div id=sp-right class="col-xs-12 col-sm-12 col-md-3"><div class="sp-column class2"><div class="sp-module "><h4 class=sp-module-title>Последние события</h4><div class=sp-module-content><div class=latestnews><div><div class=item-content> <a href=/11903-aca-128.html> <span> ACA 128 смотреть онлайн </span> </a> <small>11 сентября 2021</small> </div></div><div><div class=item-content> <a href=/11908-abdullaev-zlatichanin.html> <span> Заур Абдуллаев vs. Деян Златичанин – Видео боя </span> </a> <small>11 сентября 2021</small> </div></div><div><div class=item-content> <a href=/football2/11907-3-serie-a-2021.html> <span> Чемпионат Италии 2021-2022, Серия А: Видео обзор матчей 3 тура </span> </a> <small>10 сентября 2021</small> </div></div><div><div class=item-content> <a href=/football2/11906-2021-bundesliga-4.html> <span> Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 4 тура </span> </a> <small>10 сентября 2021</small> </div></div><div><div class=item-content> <a href=/11904-glory-78.html> <span> Glory 78: смотреть онлайн </span> </a> <small>04 сентября 2021</small> </div></div><div><div class=item-content> <a href=/football2/11902-2021-bundesliga-3.html> <span> Чемпионат Германии 2021-2022, Бундеслига: Таблица и обзор матчей 3 тура </span> </a> <small>28 августа 2021</small> </div></div><div><div class=item-content> <a href=/football2/11901-2021serie-a-2.html> <span> Чемпионат Италии 2021-2022, Серия А: Видео обзор матчей 2 тура </span> </a> <small>28 августа 2021</small> </div></div></div></div></div><div class="sp-module "><div class=sp-module-content> <br /><em>Поиск</em><strong><em>↷</em> <br /></strong> <script>(function(){var cx='partner-pub-2184505876145313:1aiu1hyzm7s';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:search></gcse:search> <script>(function(){var cx='partner-pub-2184505876145313:1aiu1hyzm7s';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchresults-only></gcse:searchresults-only> </div></div><div class="sp-module "><div class=sp-module-content> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:270px;height:270px data-ad-client=ca-pub-2184505876145313 data-ad-slot=5304956019></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></section><section id=sp-section-6><div class=container><div class=row><div id=sp-bottom2 class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class=sp-module-title>Футбол, Теннис – популярное:</h3><div class=sp-module-content><div class="yendif-video-share videos "><div class=row-fluid data-ratio=0.43><ul class=thumbnails> <li class=span3 data-mfp-src="" data-title="V. Zvonareva vs. K. Pliskova | 2021 Yarra Valley Classic Day 2 | WTA Highlights"><div class=thumbnail> <a href=/video-galereya/video/45-v-zvonareva-vs-k-pliskova-2021-yarra-valley-classic-day-2-wta-highlights.html class=yendif-thumbnail><div class=yendif-image style="background-image: url(https://img.youtube.com/vi/4cqmovaag6I/0.jpg);">&nbsp;</div><img class="yendif-play-icon jspeed-img-lazyload" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/yendifvideoshare/assets/site/images/play.png alt="V. Zvonareva vs. K. Pliskova | 2021 Yarra Valley Classic Day 2 | WTA Highlights"/><noscript><img class=yendif-play-icon src=/media/yendifvideoshare/assets/site/images/play.png alt="V. Zvonareva vs. K. Pliskova | 2021 Yarra Valley Classic Day 2 | WTA Highlights"/></noscript></a> <div class=caption><h4><a href=/video-galereya/video/45-v-zvonareva-vs-k-pliskova-2021-yarra-valley-classic-day-2-wta-highlights.html>V. Zvonareva vs. K. Pliskova | 2021 Yarra Valley Classic Day 2 | WTA Highlights</a></h4><p>Смотреть онлайн видео матча WTA 2021: Звонарева - Плишкова</p></div></div></li> <li class=span3 data-mfp-src="" data-title="Бублик vs. Баутиста-Агут | WTA Doha 2021 - Highlights"><div class=thumbnail> <a href=/video-galereya/video/69-bautista-agut-bublik-lead-opening-day-doha-2021-highlights-day-1.html class=yendif-thumbnail><div class=yendif-image style="background-image: url(https://img.youtube.com/vi/GXKhWMMadA8/0.jpg);">&nbsp;</div><img class="yendif-play-icon jspeed-img-lazyload" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/yendifvideoshare/assets/site/images/play.png alt="Бублик vs. Баутиста-Агут | WTA Doha 2021 - Highlights"/><noscript><img class=yendif-play-icon src=/media/yendifvideoshare/assets/site/images/play.png alt="Бублик vs. Баутиста-Агут | WTA Doha 2021 - Highlights"/></noscript></a> <div class=caption><h4><a href=/video-galereya/video/69-bautista-agut-bublik-lead-opening-day-doha-2021-highlights-day-1.html>Бублик vs. Баутиста-Агут | WTA Doha 2021 - Highlights</a></h4><p>Смотреть онлайн видеообзор матча Александра Бублика в первом круге турнира Qatar Open 2021,...</p></div></div></li> <li class=span3 data-mfp-src="" data-title="ПСЖ vs. Лилль: Обзор матча от 03.04.2021 чемпионата Франции"><div class=thumbnail> <a href=/video-galereya/video/121-03-04-2021-pszh-lill-obzor-matcha.html class=yendif-thumbnail><div class=yendif-image style="background-image: url(https://img.youtube.com/vi/IPlZUWM8gJw/0.jpg);">&nbsp;</div><img class="yendif-play-icon jspeed-img-lazyload" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/yendifvideoshare/assets/site/images/play.png alt="ПСЖ vs. Лилль: Обзор матча от 03.04.2021 чемпионата Франции"/><noscript><img class=yendif-play-icon src=/media/yendifvideoshare/assets/site/images/play.png alt="ПСЖ vs. Лилль: Обзор матча от 03.04.2021 чемпионата Франции"/></noscript></a> <div class=caption><h4><a href=/video-galereya/video/121-03-04-2021-pszh-lill-obzor-matcha.html>ПСЖ vs. Лилль: Обзор матча от 03.04.2021 чемпионата Франции</a></h4><p>Смотреть онлайн видео обзор ключевого матча в борьбе за золотые медали чемпионата Франции 2020/2021.</p></div></div></li> <li class=span3 data-mfp-src="" data-title="Челси vs. Атлетико: обзор матча 1/8 финала Лиги чемпионов 17.03.2021"><div class=thumbnail> <a href=/video-galereya/video/92-17-03-2021-chelsi-atletiko-obzor-matcha-1-8-finala-ligi-chempionov.html class=yendif-thumbnail><div class=yendif-image style="background-image: url(https://img.youtube.com/vi/L1TkMwRoSUM/0.jpg);">&nbsp;</div><img class="yendif-play-icon jspeed-img-lazyload" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-jspeed-lazyload=1 loading=lazy data-src=/media/yendifvideoshare/assets/site/images/play.png alt="Челси vs. Атлетико: обзор матча 1/8 финала Лиги чемпионов 17.03.2021"/><noscript><img class=yendif-play-icon src=/media/yendifvideoshare/assets/site/images/play.png alt="Челси vs. Атлетико: обзор матча 1/8 финала Лиги чемпионов 17.03.2021"/></noscript></a> <div class=caption><h4><a href=/video-galereya/video/92-17-03-2021-chelsi-atletiko-obzor-matcha-1-8-finala-ligi-chempionov.html>Челси vs. Атлетико: обзор матча 1/8 финала Лиги чемпионов 17.03.2021</a></h4><p>Смотреть онлайн видео обзор ответного матча 1/8 финала Лиги чемпионов УЕФА, проходившего 17...</p></div></div></li> </ul> </div> </div></div></div></div></div></div></div></section><section id=sp-bottom><div class=container><div class=row><div id=sp-bottom1 class="col-xs-12 col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class=sp-module-content><p><a href=/842-inform.html target=_blank rel="alternate noopener noreferrer">Для правообладателей; Обратная связь</a></p><p><a href=/usd-rub.html target=_blank rel="noopener noreferrer">Курс рубля на сегодня ЦБ РФ.</a></p><p><span style="color: #a9a9a9;">© ru1.su 2021</span></p><p><span style="color: #222222;"><a style="color: #222222;" href=//ifavorite.ru/th.html target=_blank rel="noopener noreferrer">Смотреть Матч ТВ онлайн</a></span></p></div></div></div></div></div></div></section><footer id=sp-footer><div class=container><div class=row><div id=sp-footer1 class="col-xs-12 col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></footer></div></div><div class=offcanvas-menu> <a href=# class=close-offcanvas><i class="fa fa-remove"></i></a> <div class=offcanvas-inner><div class="sp-module "><div class=sp-module-content><ul class="nav menu"> <li class=item-273><a href=/> Бокс / UFC, MMA</a></li><li class=item-271><a href=/sport.html> Спорт Видео</a></li><li class=item-560><a href=/mma-bellator.html> Bellator MMA</a></li><li class=item-589><a href=/video-galereya.html> Футбол video, Теннис видео</a></li><li class="item-521  current active"><a href=/football2.html> Серия А, Бундеслига 2021</a></li><li class=item-558><a href=/match-tv-online.html> Матч ТВ онлайн</a></li><li class=item-522><a href=/sila.html> Сила ТВ онлайн</a></li></ul></div></div></div></div> <a href=javascript:void(0) class=scrollup>&nbsp;</a> </body></html>